menu

Securely and Easily Connect to Google Stackdriver using Apigee

Go to Lab

190 Reviews

Makki A. · Reviewed 3 days ago

Iby C. · Reviewed 8 days ago

last api task log.. takes many time to validate worst

Sankararaman K. · Reviewed 10 days ago

I have completed all step but score did increased

Jitendra K. · Reviewed 12 days ago

Murali A. · Reviewed 14 days ago

Murali A. · Reviewed 14 days ago

many instructions are wrong i have performed all the steps but it didn't gave me 100% marks

Vaibhav M. · Reviewed 17 days ago

API is working, i.e. I see the logs, but verification fails

Stefan H. · Reviewed 22 days ago

Jeetender S. · Reviewed 26 days ago

Brajesh D. · Reviewed 27 days ago

Contents is good. The second "Check my progress" button "Verify that API is working" didn't work properly. (I got APIs working with stackdriver logs generated.)

Hisato K. · Reviewed about 1 month ago

ok..

Tasadit A. · Reviewed about 1 month ago

some failure in the lab: the rest client gives a 500 servor error, and the last question seems to verify the prod uri not the test uri , which is configured...

Tasadit A. · Reviewed about 1 month ago

Mohamed El Mahdi S. · Reviewed about 1 month ago

Mohamed El Mahdi S. · Reviewed about 2 months ago

Mohamed El Mahdi S. · Reviewed about 2 months ago

Was not able to finish the lab, unfortunately. Noticed that the policy did not look exactly as it did in the lab, maybe that had something to do with it. Also there is no "Global" to select in the logs viewer.

Joar V. · Reviewed about 2 months ago

Edwin D V. · Reviewed about 2 months ago

Broken Lab

Zameer A. · Reviewed about 2 months ago

priya r. · Reviewed about 2 months ago

Anshul T. · Reviewed about 2 months ago

Kwon y. · Reviewed 2 months ago

The REST client to test the API is unavailable - the website is down. Used an external REST client

Cato F. · Reviewed 2 months ago

Peter T. · Reviewed 2 months ago

The REST client to test the API is unavailable - the website is down.

Cato F. · Reviewed 2 months ago